HanwayeroS.es
ATENCIÓN NOTICIA IMPORTANTE PARA TODOS LOS USUARIOS: Por cambios en el registrador del dominio es posible que entre el día 11 y el 16 de julio se produzca algún corte en el dominio www.hanwayeros.es, el acceso no sufrirá ningún corte en hanwayeros.foroactivo.com, os ruego disculpéis las molestias.

Saludos.

La moto se para - ECU

Ver el tema anterior Ver el tema siguiente Ir abajo

La moto se para - ECU

Mensaje por migueloni el Jue Jun 22, 2017 9:33 pm

Buenas tardes

Hace poco me compré una Hanway y desde el primer momento en que la conduje, transcurrido unos kilómetros, cuando te paras en un STOP, Ceda al Paso, etc. la moto se para. Tienes que esperar unos 5-10 minutos hasta que se "enfríe" y la puedes volver a encender (mientras no arranca).

En su momento la lleve al distribuidor y a su taller y me han dicho que han hablando con la casa, y la casa les ha dicho que las ECUs de los nuevos modelos de 2017 no están bien configuradas (los parámetros no están introducidos). Afirman desde la casa que es necesario realizar un rodaje de entre 300 - 500 km para que la ECU ajuste automáticamente los parámetros.

¿A alguno le pasa lo mismo? 

Un saludo

migueloni

Mensajes : 1
Fecha de inscripción : 22/06/2017

Volver arriba Ir abajo

Re: La moto se para - ECU

Mensaje por oneclick el Mar Jul 11, 2017 10:00 pm

Cuento chino.
La primera vez que escucho que hay que hacer 500km a una moto para que funcione como debe.
Que te lo arreglen o te devuelvan tu dinero
avatar
oneclick

Mensajes : 10
Fecha de inscripción : 26/09/2016
Edad : 33
Localización : Sevilla

http://jcprieto.tk

Volver arriba Ir abajo

Re: La moto se para - ECU

Mensaje por Antonio JK el Vie Jul 14, 2017 8:16 pm

Yo también creo lo mismo, si no funciona... Reclama!!
avatar
Antonio JK

Mensajes : 211
Fecha de inscripción : 27/10/2016

Volver arriba Ir abajo

Re: La moto se para - ECU

Mensaje por santi.as el Vie Ago 04, 2017 10:54 am

Hola, 

Los modelos de 2017 con el EURO4 con el tema de la EFI es un puto coñazo. A mi también me pasaba que se ahogaba al parar en semáforos, aunque lo de arrancarla de nuevo metiendo algo de gas no tenía problemas. No se que modelo tienes, pero mira el manual para ver cual es el índice apropiado de revoluciones de tu moto en ralentí. El mio es de 1700-1900, y eso me ocurría teniendo el motor por debajo de los 1700, y como es normal se paraba. Subimos el ralentí y dejé de tener el problema, pero andaban por las 2100, por lo que decidí bajarlo un poco. Ahora las mantengo en torno a 1700-1900 y no he vuelto a tener el problema.

Respecto a rearrancarla, cuando se me paraba en semáforos alguna vez si me costaba algo arrancar, pero metiendo un poco de gas y dándole al encendido, lo máximo 30s.

Pero sin embargo, cuando paro a echar gasolina, o por cualquier otro motivo en una pausa de unos minutos, luego si que es casi imposible arrancarla, y tengo que esperar pacientemente para poder revivirla Sad

santi.as

Mensajes : 6
Fecha de inscripción : 31/12/2016

Volver arriba Ir abajo

Re: La moto se para - ECU

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.